<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xml:lang="es"
version="XHTML+RDFa 1.0"
dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"xmlns:fb="https://www.facebook.com/2008/fbml">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://perunoticias.net/sites/default/files/styles/thumbnail/public/fotos/prevencion-cancer.jpg?itok=0exPFV0f" />
<meta property="og:url" content="http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir" />
<meta property="og:site_name" content="Noticias del Perú" />
<link rel="shortcut icon" href="http://perunoticias.net/sites/all/themes/perunoticias/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="
Toda mujer tiene riesgo de contraer algún cáncer ginecológico y esto aumentará con la edad.
El cáncer ginecológico está creciendo con fuerza a nivel mundial y son los países en desarrollo los más a" />
<meta property="og:title" content="Cáncer ginecológico un terrible mal que puedes prevenir" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir" />
<link rel="shortlink" href="/node/11398" />
<meta name="keywords" content="Cáncer Ginecólogo, Prevención" />
<meta property="fb:app_id" content="141052366010573"/>
<link href="http://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
<title>Cáncer ginecológico un terrible mal que puedes prevenir - Noticias del Perú</title>
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_QnDqumlAmBiA-LkPKOOEj-wMlRQlYuHQdMmPGFs03GQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_oabzUY5sn6Z-wvx7Sa7tPYcsgrm_5q3tQ8Gwn5oXMp4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_fF5FFz4JRTA2dpnf-oOLLLf4QEaiqbWw4072Lwar74g.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_bVJjUyP-GPtz9j9OwR75rwxw0blM8cc544sD0vqqSHw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_h1pH9OWH2A-ynUguop3DkJM6ttwDtfqx2iQO0SOROwI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_ofwiFF86JQ-nxWJ7957wSNielF7X3UTJxo8p3_sTchc.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_ErhXafksRFyBlxC6uY6kYy0fN0qhCud6yeC0wZGyWbs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://perunoticias.net/sites/default/files/css/css_e0Oi8I1L8cGJ7KxcUbimLkO-ivlPDoZXuBZMWKAz5GY.css" media="print" />
<script type="text/javascript" src="http://perunoticias.net/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="http://perunoticias.net/sites/default/files/js/js_0qGD1CqGsDpO1yJ1qzckatKYx8lDESM0HyyA0gOUh_k.js"></script>
<script type="text/javascript" src="http://perunoticias.net/sites/default/files/js/js_M_h9Bl1t2osImYWQcnu0yoIM8n6dRcg6EfxVhQPNXPE.js"></script>
<script type="text/javascript" src="http://perunoticias.net/sites/default/files/js/js_UFOiFVHI3gph1kkVpqIDOJZUJ90miy86Vv2LlXnX6cQ.js"></script>
<script type="text/javascript" src="http://perunoticias.net/sites/default/files/js/js_AzUkK82kl0qGWm0GtPxeH9zBbY5a5RrxogvlJXMS_Tw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"perunoticias","theme_token":"dy1FHMjw1j8hQ1twaT9xVLpH1Qxfq-xl0pLMUrsDzGY","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.accordion.min.js":1,"sites\/all\/modules\/simpleads\/simpleads.js":1,"sites\/all\/modules\/simpleads\/modules\/simpleads_campaigns\/simpleads_campaigns.js":1,"sites\/all\/modules\/slidead\/slidead.js":1,"misc\/progress.js":1,"public:\/\/languages\/es_JCzO9B6JJPiC-RWpWGoWA4nmDj6aCWfTuvE986utDw8.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/views_accordion\/views-accordion.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/modules\/jcarousel\/js\/jquery.jcarousel.min.js":1,"sites\/all\/modules\/jcarousel\/js\/jcarousel.js":1,"sites\/all\/themes\/perunoticias\/scripts\/user.script.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.accordion.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"sites\/all\/modules\/simpleads\/simpleads.css":1,"sites\/all\/modules\/slidead\/slidead.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/views_accordion\/views-accordion.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/modules\/quicktabs\/quicktabs_tabstyles\/tabstyles\/zen\/zen.css":1,"sites\/all\/modules\/jcarousel\/skins\/default\/jcarousel-default.css":1,"sites\/all\/themes\/perunoticias\/framework\/reset.css":1,"sites\/all\/themes\/perunoticias\/framework\/text.css":1,"sites\/all\/themes\/perunoticias\/framework\/960.css":1,"sites\/all\/themes\/perunoticias\/styles\/layout.css":1,"sites\/all\/themes\/perunoticias\/styles\/mediaqueries.css":1,"sites\/all\/themes\/perunoticias\/css\/wireframes.css":1,"sites\/all\/themes\/perunoticias\/css\/tabs.css":1,"sites\/all\/themes\/perunoticias\/css\/blocks.css":1,"sites\/all\/themes\/perunoticias\/css\/views-styles.css":1,"sites\/all\/themes\/perunoticias\/css\/nodes.css":1,"sites\/all\/themes\/perunoticias\/css\/comments.css":1,"sites\/all\/themes\/perunoticias\/css\/forms.css":1,"sites\/all\/themes\/perunoticias\/css\/fields.css":1,"sites\/all\/themes\/perunoticias\/css\/print.css":1}},"colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Cerrar","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views","carousels":{"jcarousel-dom-1":{"view_options":{"view_args":"","view_path":"node\/11398","view_base_path":null,"view_display_id":"block","view_name":"slideshow","jcarousel_dom_id":1},"wrap":"circular","skin":"default","auto":3,"autoPause":1,"start":1,"selector":".jcarousel-dom-1"}}},"views_accordion":{"views-accordion-lista_de_tours-block":{"collapsible":0,"rowstartopen":0,"animated":"slide","autoheight":0,"event":"mouseover","fillspace":0,"navigation":0,"clearstyle":0,"grouping":0,"display":"block","viewname":"lista_de_tours","usegroupheader":0,"header":".views-accordion-header","newoptions":false}},"slideAd":{"width":"450"},"urlIsAjaxTrusted":{"\/cancer-ginecologico-terrible-mal-que-puedes-prevenir":true},"quicktabs":{"qt_estamos_en_las_redes_sociales":{"name":"estamos_en_las_redes_sociales","tabs":[{"bid":"block_delta_12","hide_title":1},{"bid":"block_delta_13","hide_title":1}],"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"}}}});
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'es-419'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script type="text/javascript">
    var addthis_config = {"ui_language":"es"};
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4ed433613a80058b"></script>
<!--google analytics-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9352105-16']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-11398 node-type-new section-cancer-ginecologico-terrible-mal-que-puedes-prevenir" >
<div id="fb-root"></div>
<script type="text/javascript">
    window.fbAsyncInit = function() {
      FB.init({appId: '141052366010573', status: true, cookie: true,
               xfbml: true});
    };
    (function() {
      var e = document.createElement('script'); e.async = true;
      e.src = document.location.protocol +
        '//connect.facebook.net/es_LA/all.js';
      document.getElementById('fb-root').appendChild(e);
    }());
</script> 
<link href="https://plus.google.com/110529878965608924458" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'es'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>
 
<div id="main">
  <div id="menutop">
    <div id="menutop-inner" class="container_16">
      <ul id="main-menu" class="links inline clearfix"><li class="menu-230 first"><a href="/" title="">Inicio</a></li>
<li class="menu-400"><a href="/deporte" title="">Deporte</a></li>
<li class="menu-398"><a href="/policiales" title="">Policiales</a></li>
<li class="menu-397"><a href="/salud" title="">Salud</a></li>
<li class="menu-399"><a href="/internacional" title="">Internacional</a></li>
<li class="menu-402"><a href="/cine" title="">Cine</a></li>
<li class="menu-401"><a href="/educacion" title="">Educación</a></li>
<li class="menu-396"><a href="/politica" title="">Política</a></li>
<li class="menu-395"><a href="/turismo" title="">Turismo</a></li>
<li class="menu-1224 last"><a href="http://perunoticias.net/blog-de-peru" title="Vea aquí artículos que hacen grande y son motivos de sentirnos orgullos de nuestro Perú">Blog</a></li>
</ul>    </div>
  </div>
  <div id="header">
    <div id="header-inner" class="container_16">
      <div id="social">   <div class="region region-social">
    <div id="block-block-2" class="block block-block first last odd">

      
  <div class="content">
    <p>Síguenos: <a href="http://www.facebook.com/pages/Peru-Noticias/206458732781678" class="social facebook">Facebook</a> <a href="https://twitter.com/perunoticiass" class="social twitter">Twitter</a> <a href="https://plus.google.com/u/0/b/110529878965608924458/110529878965608924458/" class="social plusone">Google+</a> <a href="http://feeds.feedburner.com/perunoticias/mt" class="social rss">RSS</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
 </div>
      <h1 id="logo"><a href="/" title="Noticias del Perú" rel="home"><span>Noticias del Perú</span></a></h1>
      		        	<div id="search-block">   <div class="region region-searchbox">
    <div id="block-search-form" class="block block-search first last odd">

      
  <div class="content">
    <form action="/cancer-ginecologico-terrible-mal-que-puedes-prevenir" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-K92GX9bz1aj8bO1zxIrh9wCqh4t_kpox-PCUnW_RYuk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
 </div>
            </div>
  </div>
  <div class="clear"></div>
  <!-- //#header -->
  <div id="main-container">
    <div id="content" class="container_16">
      <div id="main-content" class="grid_10">
        <div id="main-content-inner">
                    <div id="content-header">
                                    <h1 class="title">Cáncer ginecológico un terrible mal que puedes prevenir</h1>
                                  </div>
          <!-- /#content-header -->
                    <div id="content-body">
                        <div id="extras">    <div class="region region-help">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <div style="width:75%; margin:auto;">
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- ADS 4 468 X 6 --><p><ins class="adsbygoogle" style="display: inline-block; width: 468px; height: 60px;" data-ad-client="ca-pub-7437956264511980" data-ad-slot="1195970053"></ins></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]]]><![CDATA[>
//--><!]]>
</script></div>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
                          </div>
                                    <div class="tabs"></div>
                                      <div class="region region-content">
    <div id="block-system-main" class="block block-system first last odd">

      
  <div class="content">
    <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1500136910216243&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="node-11398" class="node node-new node-promoted view-mode-full clearfix" about="/cancer-ginecologico-terrible-mal-que-puedes-prevenir" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="Cáncer ginecológico un terrible mal que puedes prevenir" class="rdf-meta element-hidden"></span>
    	<div class="submitted">
	  07 Febrero 2017  | <a href="#comments"><fb:comments-count href=http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir></fb:comments-count> comentarios</a>
    </div>
  
  <div class="content">
    <div class="field field-name-field-picture field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/fotos/prevencion-cancer.jpg" width="580" height="415" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div>
<p>Toda mujer tiene riesgo de contraer algún cáncer ginecológico y esto aumentará con la edad.</p>
<p>El cáncer ginecológico está creciendo con fuerza a nivel mundial y son los países en desarrollo los más afectados. El cáncer es inevitable pero si se detecta a tiempo pueden salvarse muchas vidas.</p>
<p>De los seis cánceres más frecuentes en la mujer, tres son de origen ginecológico. El problema principal de todo esto es que el 85% de los casos de cáncer, se detectan en etapas avanzadas.</p>
<p>Lamentablemente se sigue pensando que hacerse un Papanicolaou una vez al año, es equivalente a un chequeo oncológico; sin embargo, el Papanicolaou solo evalúa el cuello uterino y detecta el 50% de problemas.</p>
<p>El Cáncer de Mama es la principal causa de muerte a nivel mundial, cada año se detectan 1 millón 800 mil nuevos casos y fallecen 500 mil mujeres. Se estima que en el Perú de los 4 mil 500 casos nuevos que hay al año, 1500 mujeres morirán por esta enfermedad.</p>
<p>Respecto a este alarmante tema, el Dr. Julio Dueñas, experto en el tema, al cáncer ginecológico podemos vencerlo con dos opciones:</p>
<p><strong>Prevención:</strong> Si prevenimos o evitamos la infección de Virus del Papiloma Humano, no habrá cáncer de cuello uterino. Por eso, se menciona que el cáncer de cuello uterino es 100% prevenible.</p>
<p><strong>Detección Precoz:</strong> En el Cáncer de Mama, las mayores posibilidades de curación y evitar las grandes mutilaciones va depender de un diagnóstico precoz. Por eso, se menciona que el Cáncer de Mama puede ser curable si se detecta en forma precoz.</p>
<p>Dada esta información, surge el Chequeo Integral Oncológico como el examen más completo para detectar cualquier cáncer ginecológico: cáncer de cuello uterino, cáncer de vagina, cáncer de endometrio, cáncer de vulva, cáncer de ovario, cáncer de útero.</p>
<p>Es de vital importancia, que toda mujer se realice su chequeo ginecológico. En caso la mujer tenga más de 40 años y familiares que hayan padecido de cáncer, es necesario y obligatorio que se realice un chequeo oncológico para descartar algún mal cancerígeno.</p>
<h3>¿Sabías qué?</h3>
<p>Cada año 8.8 millones de personas en el mundo mueren de cáncer, según la Organización Mundial de la Salud (OMS)</p>
<p>El tipo más mortífero de cáncer fue el de mama con 570 mil muertes</p>
<p>Siguénos en:</p>
<p>Facebook:<a href="https://www.facebook.com/NoticiasdelPeru" target="_blank" title="Perú Noticias">Perú Noticias</a></p>
<p>Twitter:<a href="https://twitter.com/perunoticiass" target="_blank" title="Perú Noticias">Perú Noticias</a></p>
<p>Descubre el <strong>misterio de los Incas</strong> en el recorrido por la ciudadela de <a href="http://www.machupicchu.biz/">Machupicchu</a>, no te pierdas esta bellisima experiencia con <a href="http://www.machupicchu.biz/">Machupicchu Travel</a> en la hermosa <a href="http://www.cuscotours.biz/">ciudad de Cusco</a> contamos con los mejores <a href="http://www.hotelescusco.com/">hoteles del Cusco</a> y de <a href="http://www.peruturismo.biz/">Perú</a></p>
</div>
</div></div></div><div class="field field-name-field-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tag/cancer-ginecologo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cáncer Ginecólogo</a></div><div class="field-item odd"><a href="/tag/prevencion" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Prevención</a></div></div></div>  </div>


  	    	<div class="clear"></div>
    <div class="node-socials">
	<ul>
    	<span class="node-social">
  		<div class="fb-share-button" data-href="http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir" data-layout="button_count"></div>
        </span>	
        <li class="node-social">
        <g:plusone size="medium" href="http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir"></g:plusone>
        </li>
        <li class="node-social">
        <fb:like href="http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
        </li>
        <li class="node-social">
        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir" data-count="horizontal" data-via="PeruNoticiass" data-lang="es">Tweet</a>
        </li>
	</ul>
    </div>

        
    <h2>Noticias relacionadas</h2>
	<div class="view view-slideshow view-id-slideshow view-display-id-block view-dom-id-2428fc7d202c02b7e41835c38f5e0256">
        
  
  
      <div class="view-content">
      <ul class="jcarousel jcarousel-view--slideshow--block jcarousel-dom-1 jcarousel-skin-default">
      <li class="jcarousel-item-1 odd" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir" class="active"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/prevencion-cancer.jpg?itok=ORtwHitu" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir" class="active">Cáncer ginecológico un terrible mal que...</a></em>  </div></li>
      <li class="jcarousel-item-2 even" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/cgtp-llevara-cabo-su-marcha-contra-corrupcion-16-febrero"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/cgtp-marcha-corrupcion.jpg?itok=b_4uZpR2" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/cgtp-llevara-cabo-su-marcha-contra-corrupcion-16-febrero">CGTP llevara a cabo su marcha contra la...</a></em>  </div></li>
      <li class="jcarousel-item-3 odd" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/pronied-entrega-motobombas-desaguar-colegios-inundados-norte-pais"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/motobombas-colegio.jpg?itok=IEY6hAvt" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/pronied-entrega-motobombas-desaguar-colegios-inundados-norte-pais">Pronied entrega motobombas para...</a></em>  </div></li>
      <li class="jcarousel-item-4 even" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/sedapal-hoy-maniana-cuatros-distritos-de-lima-no-contaran-con-el-servicio-agua"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/corte-de-agua-lima.jpg?itok=DYSmlU8B" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/sedapal-hoy-maniana-cuatros-distritos-de-lima-no-contaran-con-el-servicio-agua">Sedapal: Hoy y mañana cuatros distritos...</a></em>  </div></li>
      <li class="jcarousel-item-5 odd" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/igp-peru-registraron-sismos-3-9-4-grados-ciudades-pasco-ancash"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/sismos-peru_0.jpg?itok=VSQlPPh0" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/igp-peru-registraron-sismos-3-9-4-grados-ciudades-pasco-ancash">IGP Perú: Se registraron sismos de 3.9...</a></em>  </div></li>
      <li class="jcarousel-item-6 even" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/odebrecht-katherine-ampuero-seria-nuevo-procuradora-ad-hoc-caso"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/odebrecht-procuradora.jpg?itok=seYldfIE" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/odebrecht-katherine-ampuero-seria-nuevo-procuradora-ad-hoc-caso">Odebrecht: Katherine Ampuero sería la...</a></em>  </div></li>
      <li class="jcarousel-item-7 odd" style="display: none;">  
  <div class="views-field views-field-field-picture">        <div class="field-content"><a href="/museo-de-la-tumbas-reales-de-sipan"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/slide145_75/public/fotos/sipa2.jpg?itok=JiSwlRzt" width="112" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-page-title">        <em class="field-content"><a href="/museo-de-la-tumbas-reales-de-sipan">Museo de las Tumbas Reales de Sipan</a></em>  </div></li>
  </ul>
    </div>
  
  
  
  
  
  
</div>  <div id="comments">
  	<h2 class="title"><img src="http://media.perunoticias.net/pictures/biblioteca/peru-tu-que-opinas.png" /></h2>
    <fb:comments href="http://perunoticias.net/cancer-ginecologico-terrible-mal-que-puedes-prevenir" num_posts="5" width="560"></fb:comments>
  </div>
    
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
                        </div>

        </div>
      </div>
      <div id="sidebar" class="grid_6">
        <div id="sidebar-inner" class="region region-sidebar">   <div class="region region-sidebar"><div class="section">
    <div id="block-block-25" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- ADS 1 30 x 25 --><p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-7437956264511980" data-ad-slot="4114240456"></ins></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]]]><![CDATA[>
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-quicktabs-estamos-en-las-redes-sociales" class="block block-quicktabs even">

        <h2 class="block-title">Estamos en las Redes Sociales</h2>
    
  <div class="content">
    <div  id="quicktabs-estamos_en_las_redes_sociales" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir?qt-estamos_en_las_redes_sociales=0#qt-estamos_en_las_redes_sociales" id="quicktabs-tab-estamos_en_las_redes_sociales-0" class="active">Facebook</a></li>
<li class="last"><a href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir?qt-estamos_en_las_redes_sociales=1#qt-estamos_en_las_redes_sociales" id="quicktabs-tab-estamos_en_las_redes_sociales-1" class="active">Twitter</a></li>
</ul></div><div id="quicktabs-container-estamos_en_las_redes_sociales" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-estamos_en_las_redes_sociales-0" class="quicktabs-tabpage "><div id="block-block-12" class="block block-block first odd">

      
  <div class="content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=344217162300291";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--Cuerpo-->
<div class="fb-like-box" data-href="https://www.facebook.com/NoticiasdelPeru" data-width="310" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="true" data-show-border="true"></div>  </div>

</div><!-- /.block -->
</div><div  id="quicktabs-tabpage-estamos_en_las_redes_sociales-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-block-13" class="block block-block even">

      
  <div class="content">
    <a class="twitter-timeline" href="https://twitter.com/perunoticiass" data-widget-id="421393852662943745">Tweets por @perunoticiass</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>

</div><!-- /.block -->
</div></div></div>  </div>

</div><!-- /.block -->
<div id="block-block-11" class="block block-block odd">

      
  <div class="content">
    <div id="your-post">
	<a href="/user">Regístrate y publica tu noticia</a></div>  </div>

</div><!-- /.block -->
<div id="block-views-ultimas-noticias-block" class="block block-views even">

        <h2 class="block-title">Últimas noticias</h2>
    
  <div class="content">
    <div class="view view-ultimas-noticias view-id-ultimas_noticias view-display-id-block view-dom-id-fefd72a38d685feef75673245120045c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <section class="relacionados">
	<div class="notifoto">
    	<div class="field-content"><a href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/thumbnail/public/fotos/prevencion-cancer.jpg?itok=0exPFV0f" width="100" height="72" alt="" /></a></div>    </div>
    <div class="contenido">
        <div class="now-texto">
            <a href="/cancer-ginecologico-terrible-mal-que-puedes-prevenir">Cáncer ginecológico un terrible mal que puedes prevenir</a></h3>
        </div>        
    </div>
    <div class="now-post-date">
            07 Febrero 2017 | 4:53 pm     </div>    
</section>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <section class="relacionados">
	<div class="notifoto">
    	<div class="field-content"><a href="/cgtp-llevara-cabo-su-marcha-contra-corrupcion-16-febrero"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/thumbnail/public/fotos/cgtp-marcha-corrupcion.jpg?itok=gQWk_EZe" width="100" height="72" alt="" /></a></div>    </div>
    <div class="contenido">
        <div class="now-texto">
            <a href="/cgtp-llevara-cabo-su-marcha-contra-corrupcion-16-febrero">CGTP llevara a cabo su marcha contra la corrupción este 16 de febrero</a></h3>
        </div>        
    </div>
    <div class="now-post-date">
            07 Febrero 2017 | 12:56 pm     </div>    
</section>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <section class="relacionados">
	<div class="notifoto">
    	<div class="field-content"><a href="/pronied-entrega-motobombas-desaguar-colegios-inundados-norte-pais"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/thumbnail/public/fotos/motobombas-colegio.jpg?itok=_Wp8X3OZ" width="100" height="72" alt="" /></a></div>    </div>
    <div class="contenido">
        <div class="now-texto">
            <a href="/pronied-entrega-motobombas-desaguar-colegios-inundados-norte-pais">Pronied entrega motobombas para desaguar colegios inundados en el norte del país</a></h3>
        </div>        
    </div>
    <div class="now-post-date">
            07 Febrero 2017 | 11:04 am     </div>    
</section>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <section class="relacionados">
	<div class="notifoto">
    	<div class="field-content"><a href="/sedapal-hoy-maniana-cuatros-distritos-de-lima-no-contaran-con-el-servicio-agua"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/thumbnail/public/fotos/corte-de-agua-lima.jpg?itok=kijcCzGP" width="100" height="72" alt="" /></a></div>    </div>
    <div class="contenido">
        <div class="now-texto">
            <a href="/sedapal-hoy-maniana-cuatros-distritos-de-lima-no-contaran-con-el-servicio-agua">Sedapal: Hoy y mañana cuatros distritos de Lima no contaran con el servicio de Agua</a></h3>
        </div>        
    </div>
    <div class="now-post-date">
            06 Febrero 2017 | 12:51 pm     </div>    
</section>

  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <section class="relacionados">
	<div class="notifoto">
    	<div class="field-content"><a href="/igp-peru-registraron-sismos-3-9-4-grados-ciudades-pasco-ancash"><img typeof="foaf:Image" src="http://perunoticias.net/sites/default/files/styles/thumbnail/public/fotos/sismos-peru_0.jpg?itok=_NmLQmBI" width="100" height="72" alt="" /></a></div>    </div>
    <div class="contenido">
        <div class="now-texto">
            <a href="/igp-peru-registraron-sismos-3-9-4-grados-ciudades-pasco-ancash">IGP Perú: Se registraron sismos de 3.9 y 4 grados en las ciudades de Pasco y Áncash</a></h3>
        </div>        
    </div>
    <div class="now-post-date">
            06 Febrero 2017 | 11:48 am     </div>    
</section>

  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-7" class="block block-block odd">

        <h2 class="block-title">Tus amigos recomiendan</h2>
    
  <div class="content">
    <div class="fb-recommendations" data-width="310" data-height="400" data-header="false" data-border-color="#f3f3f3" data-font="arial"></div><div class="clear"></div>  </div>

</div><!-- /.block -->
<div id="block-block-10" class="block block-block even">

        <h2 class="block-title">Estamos en Facebook</h2>
    
  <div class="content">
    <fb:like-box href="http://www.facebook.com/pages/Peru-Noticias/206458732781678" width="300" show_faces="true" border_color="#f3f3f3" stream="false" header="false"></fb:like-box>  </div>

</div><!-- /.block -->
<div id="block-views-lista-de-tours-block" class="block block-views last odd">

        <h2 class="block-title">Lista de Tours</h2>
    
  <div class="content">
    <div class="view view-lista-de-tours view-id-lista_de_tours view-display-id-block view-dom-id-a45670e9a57079dbe7ddd0f89955baf2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/tours-inti-raymi-2015">Tours Inti Raymi - 2015</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-inti-raymi-1-dia"><strong>Tour Inti Raymi 1 día</strong></a></li>
<li><a href="http://machupicchu.com.pe/tour-inti-raymi-cusco-machupicchu-4-dias"><strong>Tour Inti Raymi 4 días</strong> Cusco, Machupicchu</a></li>
<li><a href="http://machupicchu.com.pe/tour-inti-raymi-cusco-machupicchu-5-dias"><strong>Tour Inti Raymi 5 días</strong> Cusco, Machupicchu, Valle Sagrado</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/tours-aventura-en-cusco">Tours de Aventura en Cusco</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-de-aventura-en-cusco-biking-en-yuncaypata-1-dia"><strong>Tour de Aventura 1 día</strong> Biking en Yuncaypata</a></li>
<li><a href="http://machupicchu.com.pe/tour-de-aventura-en-cusco-canotaje-en-el-rio-vilcanota-1-dia"><strong>Tour de Aventura 1 día</strong> Canotaje en el Rio Vilcanota - Chuquicahuana</a></li>
<li><a href="http://machupicchu.com.pe/tour-de-aventura-en-cusco-canotaje-en-el-rio-vilcanota-cusipata-1-dia"><strong>Tour de Aventura 1 día</strong> Canotaje en el Rio Vilcanota - Cusipata</a></li>
<li><a href="http://machupicchu.com.pe/tour-de-aventura-en-cusco-canotaje-en-el-rio-vilcanota-2-dias"><strong>Tour de Aventura 2 día</strong> Canotaje en el Rio Vilcanota</a></li>
<li><a href="http://machupicchu.com.pe/tour-de-aventura-en-cusco-canotaje-en-el-rio-apurimac-3-dias"><strong>Tour de Aventura 3 día</strong> Canotaje en el Rio Apurimac</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/camino-inca-trekking">Camino Inca - Trekking</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/camino-inca-4-dias"><strong>Camino Inca 4 días</strong> a Machupicchu</a></li>
<li><a href="http://machupicchu.com.pe/camino-inca-2-dias"><strong>Camino Inca 2 días</strong> a Machupicchu</a></li>
<li><a href="http://machupicchu.com.pe/trekking-a-machupicchu-por-la-selva-4-dias"><strong>Camino Inca por la selva 4 días </strong>a Machupicchu</a></li>
<li><a href="http://machupicchu.com.pe/trekking-a-machupicchu-por-lares-4-dias"><strong>Camino Inca por lares 4 días </strong>a Machupicchu</a></li>
<li><a href="http://machupicchu.com.pe/trekking-choquequirao-4-dias"><strong>Camino Inca a Choquequirao</strong> 4 días</a></li>
<li><a href="http://machupicchu.com.pe/choquequirao-en-5-dias-visita-cachora-san-pedro-el-canon-mas-profundo-del-mundo-choquequirao-saywite"><strong>Camino Inca a Choquequirao</strong> 5 días</a></li>
<li><a href="http://machupicchu.com.pe/tour-de-aventura-ausangate"><strong>Camino Inca a Ausangate</strong> 4 días</a></li>
<li><a href="http://machupicchu.com.pe/tour-a-machupicchu-por-salkantay-5-dias"><strong>Camino Inca 5 días por el Nevado Salkantay </strong>a Machupicchu</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-cusco-camino-inca-machupicchu-valle-sagrado-7-dias"><strong>Tour 7 días</strong> visita: Cusco, Camino Inca, Valle Sagrado</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-cusco-camino-inca-machupicchu-lima-valle-sagrado-8-dias"><strong>Tour 8 días</strong> visita: Lima, Cusco, Camino Inca, Machupicchu, Valle Sagrado</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-10-dias-visita-cusco-camino-inca-machupicchu-lima-valle-sagrado-nazca-islas-ballestas-paracas"><strong>Tour 10 días</strong> visita: Lima, Nazca, Cusco, Camino Inca, Valle Sagrado</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-cusco-camino-inca-valle-sagrado-lima-puno-lago-titicaca-y-arequipa-14-dias"><strong>Tour 14 días</strong> visita: Cusco, Camino Inca, Valle Sagrado, Puno, Arequipa</a></li>
<li><a href="http://www.vallesagradodelosincas.net/">Valle Sagrado de los Incas</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/tours-clasicos-en-cusco-peru">Tours Clásicos en Cusco - Perú</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/city-tour-en-cusco-visita-catedral-sacsayhuaman-pucapucara-quenqo"><strong>City tour en Cusco 1/2 día visita :</strong> La Catedral, El Koricancha, Sacsayhuaman...</a></li>
<li><a href="http://machupicchu.com.pe/tour-valle-sur-cusco-visita-tipon-pikillacta-andahuaylillas-medio-dia"><strong>Tour en Cusco 1/2 día visita</strong>: Valle Sur, Tipón, Pikillacta y Andahuaylillas</a></li>
<li><a href="http://machupicchu.com.pe/tour-cusco-visita-salineras-maras-moray-medio-dia"><strong>Tour en Cusco 1/2 día visita: </strong>Salineras Maras y andenes de Moray</a></li>
<li><a href="http://machupicchu.com.pe/tour-valle-sagrado-cusco-visita-pisaq-ollantaytambo-urubamba-chinchero"><strong>Tour en el Valle Sagrado1 día visita: </strong>Pisaq, Urubamba, Ollantaytambo...</a></li>
<li><a href="http://machupicchu.com.pe/tickets-de-tren-machupicchu-perurail-inkarail"><strong>Tickets de Tren a Machuicchu</strong> PeruRail - InkaRail - Machupicchu Train</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-un-dia-en-el-tren-andean-explorer-cusco-lago-titicaca-cusco"><strong>Cusco - Lago Titicaca - Cusco:</strong> un día en Tren</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/tours-en-sudamerica">Tours en Sudamérica</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-peru-bolivia-visita-lima-cusco-machupicchu-valle-lago-titicaca-puno-copacabana-tiahuanaco-10-dias"><strong>Tour en Peru - Bolivia 10 días visita: </strong>Lima, Cusco, Machupicchu, ValleSagrado, Lago Titicaca, Puno, Copacabana, Tiahuanaco y La Paz</a></li>
<li><a href="http://machupicchu.com.pe/tour-peru-bolivia-visita-lima-cusco-machupicchu-valle-puno-lago-titicaca-copacabana-uyuni-14-dias"><strong>Tour en Perú - Bolivia 14 días visita:</strong> Lima, Cusco, Machupicchu, ValleSagrado, Puno, Lago Titicaca, Copacabana, Uyuni, La Paz, Puno y Lima</a></li>
<li><a href="http://machupicchu.com.pe/tour-peru-bolivia-visita-lima-trujillo-chiclayo-chachapoyas-kuelap-pisco-nazca-arequipa-cusco-machupicchu-puno-la-paz-25-dias"><strong>Tour en Perú - Bolivia 25 días visita:</strong> Lima, Nazca, Machupicchu,Trujillo, Chiclayo, Arequipa, Puno, La Paz, Cusco</a></li>
<li><a href="http://machupicchu.com.pe/tour-peru-bolivia-chile-visita-atacama-uyuni-la-paz-lago-titicaca-cusco-machupicchu-valle-20-dias"><strong>Touren Peru Bolivia Chile en 20 días visita:</strong> Santiago, Atacama, Uyuni, LaPaz, Lago Titicaca, Cusco, Machupicchu, Valle Sagrado y Lima</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/tours-en-diferente-destinos-del-peru">Tours en diferente destinos del Perú</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-cusco-puno-todo-un-dia"><strong>Tour en Cusco - Puno</strong>, La Ruta del Sol</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-puno-lago-titicaca-2-dias"><strong>Tour en Puno 2 días</strong> visita: Lago Titicaca, Uros, Amantani</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-puno-lago-titicaca-3-dias"><strong>Tour en Puno 3 días</strong> visita: Lago Titicaca, Uros, Taquile Sillustani</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-puno-lago-titicaca-4-dias"><strong>Tour en Puno 4 días</strong> visita: Lago Titicaca, Uros, Amantani y Taquile</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-arequipa-canhon-colca-cruz-del-condor-2-dias"><strong>Tour en Arequipa 2 días</strong> visita: Cañón del Colca y la Cruz del Condor</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-arequipa-canhon-del-colca-4-dias"><strong>Tour en Arequipa 4 días</strong> visita: Reserva de Vicuñas, Cañón del Colca, City Tour</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-puerto-maldonado-isla-monkey-cocha-perdida-3-dias"><strong>Tour en Puerto Maldonado 3 días</strong> visita: Isla Monkey y Cocha pérdida</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-huaraz-laguna-llanganuco-chavin-de-huantar-4-dias"><strong>Tour en Huaraz 4 días</strong> visita: Laguna de Llanganuco y Chavín de Huantar</a></li>
<li><a href="http://machupicchu.com.pe/tour-puerto-maldonado-isla-monkey-cocha-perdida-3-dias"><strong>Tour en: Iquitos 3 días</strong> visita: Comunidad de Yaguas, Viaje en Bote por el Rio Amazonas</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-nazca-paracas-pisco-lima-3-dias"><strong>Tour en Perú 3 días visita:</strong> Lima, Paracas, Nazca, Pisco y Lima</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/20d21n-crucero-amazonas-pto-maldonado-nazca-lima-lago-titicaca-machu-picchu">20D/21N Crucero Amazonas Pto Maldonado Nazca Lima Lago Titicaca Machu Picchu</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-amazonas-reserva-pacaya-samiria-islas-ballestas-nazca-huacachina-cusco-machupicchu-20-dias"><strong>Tour 20 días</strong> visita: Lima, Nazca, Machupicchu, Crucero en el Amazonas, Huacachina, Arequipa, Cañon del Colca</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-paracas-nazca-arequipa-canhon-del-colca-lago-titicaca-cusco-machupicchu-puerto-maldonado-20-dias"><strong>Tour 20 días</strong> visita: Lima, Nazca, Machupicchu, Arequipa, Cañon del Colca, Puno, Lago Titicaca, Puerto Maldonado</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-chiclayo-senhor-siphan-trujillo-chan-chan-islas-ballestas-paracas-arequipa-cusco-machupicchu-22-dias"><strong>Tour22 días</strong> visita: Lima, Nazca, Machupicchu,Trujillo, Chiclayo,Arequipa, Cañon del Colca, Puno, Lago Titicaca, Cusco, </a></li>
<li><a href="http://machupicchu.com.pe/tour-peru-visita-lima-chavin-huantar-trujillo-chiclayo-cajamarca-nazca-arequipa-puno-cusco-machupicchu-puerto-maldonado-30-dias"><strong>Tour30 días</strong> visita: Lima, Nazca, Machupicchu, Trujillo, Chiclayo,Señor de Sipan, Chavín De Huántar, Arequipa, Cusco, Puerto Maldonado</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/15d14n-nazca-arequipa-canon-del-colca-lima-lagotiticaca-machu-picchu-valle-sagrado">15D/14N Nazca Arequipa Cañon del Colca Lima LagoTiticaca Machu Picchu Valle Sagrado</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-valle-sagrado-machupicchu-lago-titicaca-puno-arequipa-iquitos-15-dias"><strong>Tour 15 días</strong> visita: Lima, Machupicchu, Iquitos, Puno, Lago Titicaca, Arequipa, Cañon del Colca</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-islas-ballestas-paracas-nazca-arequipa-canhon-del-colca-lago-titicaca-cusco-machupicchu-15-dias"><strong>Tour 15 días</strong> visita: Lima, Nazca, Machupicchu, Cusco, IslasBallestas, Arequipa, Cañon del Colca, Arequipa, Puno, Lago Titicaca</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/11d10n-nazca-islas-ballesta-lima-lagotiticaca-machu-picchu-valle-sagrado">11D/10N Nazca Islas Ballesta Lima LagoTiticaca Machu Picchu Valle Sagrado</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-peru-lima-cusco-machupicchu-valle-sagrado-puno-lago-titicaca-nazca-islas-ballestas-pisco-11-dias"><strong>Tour 11 día</strong>s visita: Lima, Nazca, Machupicchu, Cusco, Puno, Lago Titicaca</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-machupicchu-valle-sagrado-puno-lago-titicaca-arequipa-11-dias"><strong>Tour 11 días</strong> visita: Lima, Machupicchu, Lago Titicaca, Puno, Cañón del Colca...</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/islas-ballestas-nazca-lima-cusco-machu-picchu-valle-sagrado">Islas Ballestas Nazca Lima Cusco Machu Picchu Valle Sagrado</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-machupicchu-valle-sagrado-puno-lago-titicaca-8-dias"><strong>Tour 8 días</strong> visita: Lima, Cusco, Machupicchu, Puno, Lago Titicaca... </a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-lima-cusco-machupicchu-valle-sagrado-puno-nazca-8-dias"><strong>Tour 8 días</strong> visita: Lima, Nazca, Machupicchu, Cusco, Puno, Titicaca</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-lima-cusco-machupicchu-valle-nazca-sagrado-puno-valle-sagrado-9-dias"><strong>Tour 9 días</strong> visita: Lima, Nazca, Machupicchu, Cusco, Lago Titicaca</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-machupicchu-puno-nazca-10-dias"><strong>Tour 10 días</strong> visita: Lima, Nazca, Machupicchu, Cusco, Puno</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/7d6n-lago-titicaca-nazca-lima-cusco-machu-picchu-valle-sagrado">7D/6N Lago Titicaca Nazca Lima Cusco Machu Picchu Valle Sagrado</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-peru-lima-cusco-machupicchu-nazca-islas-ballestas-7-dias"><strong>Tour 7 días</strong> visita: Lima, Nazca, Machupicchu, Cusco, Islas Ballestas</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-valle-sagrado-machupicchu-puno-lago-titicaca-7-dias"><strong>Tour 7 días</strong> visita: Lima, Cusco, Machupicchu, Puno, Lago Titicaca...</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/5-dias-4-noches-lima-cusco-machupicchu-valle">5 Días y 4 Noches Lima Cusco Machupicchu y Valle</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-peru-cusco-valle-sagrado-machupicchu-maras-moray-5-dias"><strong>Tour 5 días</strong> visita: Cusco, Machupicchu, Valle Sagrado, Maras Moray</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-machupicchu-valle-sagrado-5-dias"><strong>Tour 5 días</strong> visita: Lima, Cusco, Machupicchu, Valle Sagrado </a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-lima-cusco-valle-machupicchu-puno-lago-titicaca-6-dias"><strong>Tour 6 días</strong> visita: Lima, Cusco, Machupicchu, Puno, Lago Titicaca </a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/4-dias-3-noches-en-cusco-machupicchu-valle-sagrado">4 Días y 3 Noches en Cusco Machupicchu y Valle Sagrado</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/oferta-tour-cusco-machupicchu-valle-sagrado-3-dias"><strong>Tour 4 días</strong> visita: Cusco, Machupicchu y Valle Sagrado con Hotel Eco Inn</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-cusco-machupicchu-valle-sagrado-4-dias"><strong>Tour 4 días</strong> visita: Cusco, Machupicchu, Valle Sagrado</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/visite-machupicchu-huaynapicchu-aguas-calientes-en-dos-dias">Visite Machupicchu Huaynapicchu y Aguas Calientes en dos dias</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-en-machupicchu-aguas-calientes-huaynapicchu-2-dias"><strong>Tour 2 días </strong> visita: Machupicchu, Aguas Calientes y Huaynapicchu</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-cusco-visita-valle-sagrado-machupicchu-2-dias"><strong>Tour 2 días </strong> visita: Machupicchu y Valle Sagrado</a></li>
<li><a href="http://machupicchu.com.pe/tour-en-peru-visita-cusco-machupicchu-3-dias"><strong>Tour 3 días</strong> visita: Cusco, Machupicchu</a></li>
</ul></div>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <div class="views-field views-field-title views-accordion-header">        <span class="field-content"><a href="/visite-machupicchu-en-un-dia">Visite Machupicchu en un día</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><ul><li><a href="http://machupicchu.com.pe/tour-a-machupicchu-en-un-dia-con-la-empresa-de-trenes-peru-rail"><strong>Tour a Machupicchu</strong> en un día con la empresa de Trenes "Perú Rail"</a></li>
<li><a href="http://machupicchu.com.pe/tour-a-machupicchu-en-un-dia-con-la-empresa-de-trenes-inka-rail"><strong>Tour a Machupicchu</strong> en un día con la empresa de trenes "Inka Rail"</a></li>
</ul></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->
 </div>
      </div>
      <div class="clear"></div>
      <!-- //#content-body -->
	<div id="sharebar">  <div class="region region-sharebar">
    <div id="block-block-6" class="block block-block first last odd">

      
  <div class="content">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=250052145006133&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="sharebar-links">
  <ul>
    <li class="po">
      <g:plusone size="tall"></g:plusone>
    </li>
    <li class="fb-share-button" data-href="http://perunoticias.net/" data-layout="box_count" style="padding-bottom: 7px;"></li>
    <li class="fb">
      <fb:like send="false" layout="box_count" width="76" show_faces="false"></fb:like>
    </li>
    <li class="tw" style="margin-top:5px;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="perunoticiass" data-lang="es" data-hashtags="peru noticias" data-count="vertical" data-text="">Twittear</a></li>
  </ul>
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>  
    </div>
    <!-- //#content --> 
  </div>
  <div class="clear"></div>
  <div id="pre-footer"></div>
  <!-- //#main-container -->
  <div id="footer">
    <div id="footer-inner" class="container_16 region region-footer">
      <div class="clear"></div>
        <div class="region region-footer">
    <div id="block-block-3" class="block block-block first last odd">

      
  <div class="content">
    <div class="grid_6 alpha">
  <h3>Perú Noticias</h3>
  <p><strong>E-mail</strong>: info@perunoticias.net<br />
    +51-84-264242 ó +51-84-223010<br />
    <strong>Móvil</strong>: +51-984630919 ó 984654111<br />
    <strong>RPM</strong>: #689011 ó #687070<br />
    <strong>Oficina Cusco</strong>: Av. Tomasa Ttito C. 1430 B-601<br />
    <strong>Oficina Machu Picchu</strong>: Calle Imperio de los Incas S/N</p>
</div>
</div>
  <div class="grid_7">
    <h3>Todo Machupicchu</h3>
    <div class="grid_3 alpha">
      <ul>
      	<li><a href="http://www.machupicchu.biz/"> Machu Picchu </a></li>
        <li><a href="http://www.peruturismo.biz/"> Perú Turismo </a></li>
        <li><a href="http://www.peruviajes.biz/"> Perú Viajes </a></li>
        <li><a href="http://www.viajesaperu.biz/"> Viajes a Perú </a></li>
        <li><a href="http://www.viajaraperu.info/"> Viajar a Perú</a></li>
        <li><a href="http://www.cusco.biz/"> Cusco </a></li>
        <li><a href="http://www.toursamachupicchu.com/"> Tours a Machu Picchu</a></li>
        <li><a href="http://www.perutours.biz/"> Peru Tours </a></li>
      </ul>
    </div>
    <div class="grid_4 omega">
      <ul>
        <li><a href="http://www.machupicchuperu.net/"> Machu Picchu Perú </a></li>
        <li><a href="http://perunoticias.net/05-06-2012/machu-picchu-estara-incluida-en-la-oferta-cruceros-por-amazonas-seadream-yacht-club"> Paquetes Turísticos al Perú</a></li>
        <li><a href="http://www.ofertasdeviajesaperu.com/"> Ofertas de Viajes a Perú </a></li>
        <li><a href="http://www.viajesalperubaratos.com/"> Viajes a Perú Baratos</a></li>
        <li><a href="http://www.machupicchuviajes.com/"> Machu Picchu Viajes</a></li>
        <li><a href="http://peru.agenciasdeviajesyturismo.com/">Agencias de Viajes y Turismo en Peru </a></li>
        <li><a href="http://www.vacacionesenperú.com/">Vacaciones en Perú </a></li>
        <li><a href="http://www.saldogratis.biz/">Saldo gratis</a></li>
      </ul>
    </div>
  </div>
<div class="grid_3 omega">
  <h3>Comparte</h3>
  <ul>
    <li><a href="http://www.facebook.com/NoticiasCusco?sk=wall">Facebook</a></li>
    <li><a href="https://twitter.com/cusconoticias">Twitter</a></li>
    <li><a href="https://plus.google.com/113539935149532249524/">Google+</a></li>
    <li><a href="http://www.youtube.com/user/machupicchutravel">Youtube</a></li>
  </ul>
</div>
<div class="clear"></div>
<p class="align-center"><a href="http://www.ademails.com/estadisticas1059776081.htm"><img src="http://www.ademails.com/cgi-bin/contador.cgi?ID=1059776081&amp;referer=" alt="Estadisticas"></a></p>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
 </div>
  </div>
</div>
 <div id="slidead-popup" class="block">
      <div id="pop-close"><span>X</span></div>
<h2></h2>
<h4>¿Quieres hacer turismo en Perú?</h4>
<p><img src="http://media.perunoticias.net/pictures/paginas/machupichu.jpg" alt="Tours a Machupicchu" width="200" style="float: right; margin-left: 5px;" />No te olvides de visitar: <a href="http://www.machupicchu.biz/?utm_source=perunoticias&amp;utm_medium=banner&amp;utm_term=machupicchu&amp;utm_campaign=slidead" target="_blank">Tours a Machu Picchu</a>.</p>
<ul><li><a href="http://www.machupicchu.biz/tour-3-dias-cusco-basico"><strong>Tour de 3 días y 2 noches</strong> visita: Cusco, Machu Picchu</a></li>
<li><a href="http://www.machupicchu.biz/tour-4-dias-cusco-milenario"><strong>Tour 4 días</strong> visita: Cusco, Machu Picchu, Valle Sagrado</a></li>
<li><a href="http://www.machupicchu.biz/tour-intiraymi-4-dias-reviviendo-nuestro-pasado"><strong>Tour Inti Raymi 4 días</strong> Cusco, Machu Picchu</a></li>
</ul></div></body>
</html>
